Vodafone CZ výpadek / Outage
Incident Report for SmsManager
Resolved
Služby byly obnoveny. Zprávy, které čekaly ve frontě byly odeslány.

Services have been restored. Messages that were waiting in the queue have been sent.
Posted Nov 18, 2024 - 14:32 CET
Identified
Došlo k neplánovanému výpadku na straně operátora Vodafone Czech Republic.

Unfortunately we have to inform you about unplanned outage of the Vodafone Czech Republic.
Posted Nov 18, 2024 - 14:25 CET
Monitoring
Služby byly obnoveny. Nyní probíhá odesílání zpráv, které čekaly ve frontě.

Services have been restored. Messages that were queued are now being sent.
Posted Nov 18, 2024 - 13:05 CET
Update
Pokračujeme ve sledování opravy tohoto problému.

We continue to monitor the fix for this issue.
Posted Nov 18, 2024 - 10:52 CET
Update
Pokračujeme ve sledování opravy tohoto problému.

We continue to monitor the fix for this issue.
Posted Nov 18, 2024 - 09:45 CET
Identified
Na straně Vodafone Czech Republic pokračuje výpadek, který je způsoben plánovanou odstávkou služeb, která měla původně skončit v brzkých ranních hodinách. Máme potvrzeno, že Vodafone usilovně pracuje na nápravě.

On the Vodafone Czech Republic side, the outage continues, which is caused by a planned service outage that was originally supposed to end in the early morning hours. We have confirmed that Vodafone is working hard to fix it.
Posted Nov 18, 2024 - 06:00 CET
This incident affected: SMS (SMS Czech Republic, SMS Vodafone Czech Republic).