Migrace systému byla odložena a podpora nyní znovu používá původní systém k zajištění předchozí úrovně dostupnosti. Omlouváme se, pokud některé zákaznické požadavky byly řešeny s časovým odstupem.
The system migration has been postponed, and support is now using to the original system to ensure the previous level of availability. We apologize if some customer requests were addressed with a delay.
Posted May 06, 2026 - 12:43 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 21, 2026 - 10:25 CEST
Investigating
Po migraci systému pro vyřizování zákaznických požadavků (email / chat) pozorujeme zhoršenou viditelnost některých požadavků, které vyžadují úpravu konfigurace na naší straně. Omlouvám se za zhoršení dostupnosti.
After migration of our customer support system (email/chat), we have noticed reduced visibility for some requests, which requires us to adjust the configuration on our end. We apologize for the disruption in service.